113 Fulton Street, Suite 721
New York, NY 10010
youremail@yourdomain.com
+88 (0) 101 0000 000

¿Cómo usar la función SI en Excel para Aprobado reprobado?

¿Cómo usar la función SI en Excel para Aprobado reprobado?

Para esto podemos utilizar la función de la siguiente manera: =SI(A2>=70,”APROBADO”,”REPROBADO”) en este caso A1 sería donde aparece la calificación

Agregar un comentario

Su dirección de correo no se hará público.