113 Fulton Street, Suite 721
New York, NY 10010
youremail@yourdomain.com
+88 (0) 101 0000 000

¿Cómo contar valores diferentes a cero en Excel?

¿Cómo contar valores diferentes a cero en Excel?

Para contar la cantidad de valores diferentes a 0 podemos usar la siguiente formula =CONTAR.SI(A1:A10;”0″)

Agregar un comentario

Su dirección de correo no se hará público.