113 Fulton Street, Suite 721
New York, NY 10010
youremail@yourdomain.com
+88 (0) 101 0000 000

¿Cómo calcular máximos y mínimos de inventarios en Excel?

¿Cómo calcular máximos y mínimos de inventarios en Excel?

Dentro de un control de inventario en Excel también podemos calcular las cantidades máximas y mínimas del producto para evitar desabastecimiento y excedentes. Para ello, debemos conocer dos datos: cantidad vendida del artículo en un período de tiempo y la cantidad de veces que se hizo la reposición del mismo en ese período.

Con esta información, solo es cuestión de generar una tabla con las columnas: Artículos, Cantidad Vendida, Reposición, Mínimo y Máximo.

En la columna “Mínimo” ingresaremos la siguiente fórmula: =SI(SI(C2=1, REDONDEAR((B2 * 0.015) + B2, 0), REDONDEAR(((B2 * 0.015) + B2)/C2, 0))=0, 1, SI(C2=1, REDONDEAR((B2 * 0.015) + B2, 0), REDONDEAR(((B2 * 0.015) + B2)/C2, 0)))

Por su parte, en la columna “Máximo” ingresaremos esta: =SI(REDONDEAR((B2 * 0.02) + B2, 0)=0, 1,  REDONDEAR((B2 * 0.02) + B2, 0))

De esta manera, obtendremos los valores que necesitamos automáticamente.

Agregar un comentario

Su dirección de correo no se hará público.